 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl">
    <head>
          <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="endurance, rajdy konne, sport ekstremalny, jeździectwo wytrzymałościowe, pcj1x5y2z" />
  <meta name="title" content="Puchar Eddara" />
  <meta name="author" content="Zbigniew Kacprzyk" />
  <meta name="description" content="Sportowe rajdy konne. Endurance and Long Distance Horse Riding in Poland." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Puchar Eddara</title>
  <link href="/templates/endurance/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?06bd17b651de924e743aa51b487fdaa3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?a2486bcb2fafc1bc72dd09404df0033f" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_tree/assets/dtree.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/likebox.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
    -->
  </style>
  <script type="text/javascript" src="http://www.endurance.pl/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/language/en.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f246943abadb42a78f823affe64fe7cc"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?1c289a3f3d8174d7fbbc6006e624d317"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?88240c2595fb745c5a1a32b4a1478d49"></script>
  <script type="text/javascript" src="/modules/mod_phocagallery_tree/assets/dtree.js"></script>
  <script type="text/javascript" src="/modules/mod_pwebfblikebox/js/mootools.likebox.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});hs.graphicsDir = '/plugins/content/highslide/graphics/';JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.5,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Zamknij','next':'Następne','previous':'Poprzednie','cancel':'Anuluj','numbers':'{$current} z {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.7,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>
  <!--[if lte IE 8]>
<link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/ie.css" />
<![endif]-->

                        <meta http-equiv="Content-Type" content="text/html; _ISO" />
        <link href="http://www.endurance.pl/templates/endurance/css/reset.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="http://www.endurance.pl/templates/endurance/css/layout.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/layout2.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/markowanie.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/template.css" rel="stylesheet" type="text/css" />
        <link rel="shortcut icon" href="http://www.endurance.pl/images/favicon.ico" />
        <link href="http://www.endurance.pl/templates/endurance/css/typography.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl//templates/endurance/css/normal.css" rel="stylesheet" type="text/css"/>
        <link href="http://www.endurance.pl//templates/endurance/css/wide.css" rel="stylesheet" type="text/css" title="Wide"/>
        <link href="http://www.endurance.pl//templates/endurance/css/normal.css" rel="stylesheet" type="text/css" title="Normal"/>
        <link href="http://www.endurance.pl/templates/endurance/css/menu-default.css" rel="stylesheet" type="text/css" />
        <!--[if IE 6]>
            <link href="http://www.endurance.pl/templates/endurance/css/ie6.css" rel="stylesheet" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
            <link href="http://www.endurance.pl/templates/endurance/css/ie7.css" rel="stylesheet" type="text/css" />
        <![endif]-->
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/events.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/prototype.lite.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/moo.fx.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/dropdown.js">
        </script>
    </head>
    <body>
        <div id="emsize">
            <!-- start: emsize div -->
            <div id="outer">
                <!--start: outer div-->
                <div id="wrapper" class="scheme_2">
                    <!--wrapper z klasa schematu-->
                    <div id="header">
                        <!--start: header div-->
                            <div id="logo-top"><b>
                            	<a href="http://www.endurance.pl/" class="mainpage">Strona główna</a></b>
								<a href="http://www.endurance.pl/index.php?option=com_xmap" class="sitemap">Mapa strony</a>
							<a href="http://www.endurance.pl/index.php?option=com_contact&view=category&catid=40 " class="contact">Kontakt</a>


                            </div>
							<div id="logo-top3">		<div class="moduletable">
					<noscript>Javascript is required to use this <a href="http://gtranslate.net/">website translator</a>, <a href="http://gtranslate.net/">free translator</a></noscript>
<script type="text/javascript">
/* <![CDATA[ */
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;if(location.hostname=='www.endurance.pl' && lang_pair=='pl|pl')return;var lang=lang_pair.split('|')[1];if(location.hostname!='www.endurance.pl' && lang_pair=='pl|pl')location.href=unescape(gfg('u'));else if(location.hostname=='www.endurance.pl' && lang_pair!='pl|pl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    /* ]]> */
</script>


<select onchange="doTranslate(this);"><option value="">Select Language</option><option value="pl|pl" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="pl|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="pl|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="pl|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="pl|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="pl|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="pl|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="pl|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="pl|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="pl|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="pl|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="pl|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="pl|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="pl|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="pl|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="pl|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="pl|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="pl|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="pl|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="pl|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="pl|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="pl|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="pl|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="pl|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="pl|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="pl|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="pl|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="pl|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="pl|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="pl|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="pl|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="pl|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="pl|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="pl|es" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="pl|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="pl|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="pl|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="pl|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select>		</div>
	</div>
							<div id="logo-top2"></div>

							<div id="logo-top4"></div>
                    </div>
                    <!--end: header div-->
                    <div id="menu-top">
                        <!--start: menu-top-->		<div class="moduletable">
					<ul class="menu-nav"><li class="item55"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=55"><span>Forum</span></a></li><li class="item104"><a href="/index.php?option=com_phocagallery&amp;view=categories&amp;Itemid=104"><span>Galeria zdjęć</span></a></li><li class="item92"><a href="/index.php?option=com_morfeoshow&amp;Itemid=92"><span>O rajdach</span></a></li><li class="item88"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=88"><span>Linki</span></a></li><li class="item81"><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=67"><span>Przepisy</span></a></li><li id="current" class="active item83"><a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=83"><span>Wyniki</span></a></li><li class="item113"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=113"><span>Baza zawodów</span></a></li><li class="item111"><a href="http://www.endurance.pl/archiwum/"><span>Endurance.pl 2002-2008</span></a></li></ul>		</div>
	
                    </div><!--end: menu-top-->

                    <div id="main" class="clearfix">
                        <!--start: main div-->
                                                                        <div id="left" class="first">
                            <!--left div-->
                            <div class="inside">
                                		<div class="moduletable_menu">
					<h3>Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.endurance.pl/"><span>Strona główna</span></a></li><li class="item91"><a href="/index.php?option=com_morfeoshow&amp;Itemid=91"><span>O rajdach</span></a></li><li class="item50"><a href="/index.php?option=com_content&amp;view=category&amp;id=43&amp;Itemid=50"><span>Informacje</span></a></li><li class="item67"><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=67"><span>Przepisy</span></a></li><li class="item66"><a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=66"><span>Wyniki</span></a></li><li class="item48"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=37&amp;Itemid=48"><span>Linki (odsyłacze)</span></a></li><li class="parent item78"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=40&amp;Itemid=78"><span>Redakcja</span></a></li><li class="item60"><a href="/index.php?option=com_sefservicemap&amp;Itemid=60"><span>Mapa strony</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=84"><span>Przegląd prasy</span></a></li><li class="parent item85"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=85"><span>PZJ</span></a></li><li class="item107"><a href="/index.php?option=com_content&amp;view=article&amp;id=182&amp;Itemid=107"><span>Nasza oferta</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Galerie zdjęć</h3>
					<div id ="phocagallery-module">
<center><div style="text-align:left;"><div class="dtree"><script type="text/javascript">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</script></div></div></center>
</div>
<div style="clear:both"></div>

		</div>
			<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Szukaj" class="inputbox" type="text" size="20" value="Szukaj&hellip;"  onblur="if(this.value=='') this.value='Szukaj&hellip;';" onfocus="if(this.value=='Szukaj&hellip;') this.value='';" /><input type="submit" value="Szukaj" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="83" />
</form>		</div>
			<div class="moduletable_menu">
					<h3>EnduracePL na Facebook</h3>
					<div class="itp-fblike-box_menu">



<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="http://www.facebook.com/EndurancePL" 
	data-width="220" 
	data-height="100" 
	data-show-faces="0" 
	data-border-color="" 
	data-stream="0" 
	data-header="0" 
	data-force-wall="true"></div>
</div>		</div>
			<div class="moduletable">
					<!-- PWebFBLikeBox -->
<div id="pwebfblikebox99" class="pwebfblikebox pwebfblikebox-left pwebfblikebox-radius slidebox " style="background-color:rgba(95,137,16,0.9);border-color:rgba(95,137,16,0.9)">
	<div class="pwebfblikebox_tab facebook-black" style="background-color:rgba(95,137,16,0.9);border-color:rgba(95,137,16,0.9)"></div>
		<p class="pwebfblikebox_pretext">www.endurance.pl</p>
		<div class="pwebfblikebox_container" style="width:800px;background-color:rgba(74,36,13,0.9)"><div class="fb-like-box" id="pwebfblikebox99_html5" data-href="http://www.facebook.com/EndurancePL" data-stream="true" data-header="false" data-width="800" data-height="600"></div></div>
</div>

<script type="text/javascript">
(function(){
	pwebFBLikeBox99 = new pwebFBLikeBox({
		id: 		99,
		prefix: 	'pwebfblikebox99',
		open: 		'mouseenter',
		close: 		'mouseleave',
				position: 	'left',
		top: 		-1,
		layout: 	'slidebox'
	});
})();
</script>
<!-- PWebFBLikeBox end -->		</div>
			<div class="moduletable">
					<h3>Ostatnio dodane</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=959:puchar-eddara&amp;catid=38:info&amp;Itemid=83" class="latestnews">
			Puchar Eddara</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=958:srk-szarat-2018&amp;catid=78:propozycje&amp;Itemid=83" class="latestnews">
			SRK Szarłat 2018</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=957:zr-bieru-30062018-wyniki&amp;catid=83:wyniki-2018&amp;Itemid=83" class="latestnews">
			ZR Bieruń, 30.06.2018 - wyniki</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=956:rankingi-czerwiec-2018&amp;catid=70:rankingi&amp;Itemid=83" class="latestnews">
			Rankingi - czerwiec 2018</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=955:srk-kliczkow-2018&amp;catid=38:info&amp;Itemid=83" class="latestnews">
			SRK Kliczków 2018</a>
	</li>
</ul>		</div>
	
                            </div>
                        </div><!--KONIEC left div-->
                                                                        <div id="content" class="second">
                            <!--content div-->
						<div id="banery">
                        
                        </div>
                            <div class="inside">
                            	<!--klasa rownajaca --><div class="componentheading">Puchar Eddara</div>
<div class=title>
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=959:puchar-eddara&amp;catid=38:info&amp;Itemid=83" class="contentpagetitle">
			Puchar Eddara</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=38%3Ainfo&amp;id=959%3Apuchar-eddara&amp;format=pdf&amp;option=com_content&amp;Itemid=83" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/endurance/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=38%3Ainfo&amp;id=959%3Apuchar-eddara&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=83" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/endurance/images/printButton.png" alt="Drukuj"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=1172983b5fc13b3affdb7be0ceeb26d42253605f" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/endurance/images/emailButton.png" alt="Email"  /></a>		</td>
					</tr>

</table>
</div>

<table class="contentpaneopen">





<tr>
<td valign="top">
Po Mistrzostwach Polski w Sportowych Rajdach Konnych w Dolinie Gawora w 2016 roku , w których z Eddarem zadebiutowaliśmy o tyle udanie , że naszą pierwszą 120 – kę ukończyliśmy , mimo dolegliwości trapiących Eddara do tego stopnia , że na półmetku miał złe parametry jak na czekające nas jeszcze 60 kilometrów / prawdę mówiąc , nie miałem nadziei , że ukończymy konkurs / , postanowiliśmy z Eddarem wymyślić sposób wyróżnienia , uhonorowania osób związanych z rajdami długodystansowymi za , nie tylko ich wkład w funkcjonowanie naszej ukochanej dyscypliny , ale przede wszystkim za działania dodające rajdom barwy , tworzące atmosferę życzliwości ,pomocy i gościnności . Dlaczego pomysł taki przyszedł nam do głów po tych mistrzostwach ? Właśnie dlatego , że zarówno Pan Marek Tul jak i wszystkie osoby zangażowane w organizację tych mistrzostwa taką atmosferę stworzyli, a kolejne mistrzostwa w Dolinie Gawora w 2017 roku były w tym zakresie kontynuacją sposobu działania z roku poprzedniego .<br />Wyjaśnić powinniśmy dlaczego „Puchar Eddara „ , wszak Eddar w swojej karierze sportowej nie odniósł spektakularnych sukcesów / ale to z przyczyn leżących po stronie włąściciela i jeżdżca /?To prawda , ale jest bardzo dzielnym koniem , czego dowiódł właśnie w 2016 roku na mistrzostwach, a poza tym przecież w tej dyscyplinie to koń jest najważniejszym zawodnikiem, choć bez jeźdźca sam nic nie zdziała . Zresztą jak by to brzmiało „Puchar Andrzeja Saneckiego „?<br /><a href="/images/zawody/2018/puchar_eddara.jpg" target="_blank" class="jcepopup"><img src="/images/zawody/2018/puchar_eddara-m.jpg" alt="puchar eddara m" width="88" height="185" style="margin: 5px; float: right;" onmouseover="this.src='/images/zawody/2018/puchar_eddara.jpg';" onmouseout="this.src='/images/zawody/2018/puchar_eddara-m.jpg';" /></a>Uznaliśmy , że Puchar Eddara powinien mieć nie tylko symboliczne znaczenie , ale choćby skromne – praktyczne zastosowanie. Dlatego też ,po długich poszukiwaniach , wybraliśmy ładny szklany bukłaczek w plecionce , który , dla zwiększenia praktycznych walorów Pucharu , napełniliśmy domową nalewką z owoców pigwowca japońskiego. Ze względu właśnie na zawartość Puchar może być wziął on na siebie cały trud dostarczenia nawozu pod krzaki pigwowca.<br />Oto Puchar Eddara w całej okazalości jeszcze z zawartością . Wyżej Puchar wśród innych trofeów Agnieszki Gutowskiej. Widok ten sprawił nam wielką przyjemność.<br />Przyznany tylko osobom pełnoletnim,gdyż nie chciałbym, by Eddar skończył w wiezieniu za rozpijanie małoletnich. Udział Eddara w wytworzeniu zawartości pucharów był bardzo znaczący , gdyż to on zapewnił całą dostawę obornika pod krzewy pigwowca japońskiego.<br />Puchary przyznane za rok 2016 opatrzyliśmy stosownymi tabliczkami . Całemu, jak to się teraz zwykło nazywać , „ projektowi „ patronuje Kapituła Pucharu Eddara w składzie Eddar i niżej podpisany. Za rok 2016 przyznaliśmy pięć Pucharów Eddara niżej wymienionym w porządku<br />alfabetycznym osobom . W tym przypadku porządek alfabetyczny jest według imion , bo w języku polskim najpierw podajemy imię , a po nim nazwisko . W języku urzędowym jest oczywiście odwrotnie . Oto zdobywcy Pucharu Eddara za rok 2016 :<br />1/ Agnieszka Gutowska – Woźniak - zawodniczka i sędzia rajdowy ,<br />2/ Bogusław Fijas - Wójt Gminy Ostróda ,<br />3/ Jacek Murawski – mąż swojej żony Mistrzyni Polski i serwisant na miarę takich mistrzostw,<br />4/ Marek Tul – organizator Mistrzostw Polski w Sportowych Rajdach Konnych,<br />5/ Paweł Kleszcz - znany wszystkim dobrze i to od najlepszej strony .<br />Agnieszce Gutowskiej przyznaliśmy Puchar za niemożliwą do przecenienia pomoc przy organizacji zawodów w Rusi Małej w 2016 roku , dzięki czemu zawody te się odbyły , a przy tym Agnieszka miała także swój udział w zapewnieniu atrakcyjnej oprawy zawodów . Dodać trzeba,że Agnieszka po<br />mogła wydatnie także w organizacji zawodów w Rusi Małej w 2017 roku . Drugą okolicznością mającą wpływ na przyznanie Agnieszce Pucharu było Jej „ matkowanie ‘ zawodnikom na zawodach , na których była sędzią . Tu podkreślić z Eddarem musimy , że na wszystkich zawodach , na których byliśmy spotykaliśmy się wyłącznie z życzliwością i gotowością pomocy , a nawet pomocą , ze strony sędziów i członków komisji weterynajnych . Chętnie wyróżnilibyśmy wszystkich , ale plony pigwowca japońskiego są ograniczone , zaś koszt drugiego istotnego składnika nalewki zbyt wysoki . Wracając jednak do Agnieszki Gutowskiej ,jej „matkowanie’, jak oceniliśmy, cechowała wyjątkowa troskliwość i ciepło .<br />Pan Bogusław Fijas ,Wójt Gminy Ostróda , zasponsorował nasze zawody w 2016 roku zapewniając catering dla zawodników i gości / czyli dla wszystkich / , Ochotniczą Straż Pożarną do zabezpieczenia przejść koni przez drogę publiczną , druk map, zaproszeń i plakatów . Zaprosił także na zawody Marszałka Województwa Warmińsko – Mazurskiego Pana Gustawa Brzezina , dla którego było to pierwsze spotkanie z naszą dyscypliną . Nie ukrywał on uznania dla zawodników , szczególnie dla pokonujących dystans 80 kilometrów i jeszcze biegających z koniem na bramce weterynaryjnej .<br />Nie za to jednak , a właściwiej będzie powiedzieć , ze nie tylko za to , że dał pieniądze, ale za to jak dał te pieniądze , przyznaliśmy Panu Bogusławowi Fijasowi Puchar Eddara . Otóż starając się w gminie o dofinansowanie zawodów w 2016 roku jako pierwszą usłyszałem odpowiedź , że z tej puli wójt pieniędzy na taką imprezę nie da. Zaraz jednak usłyszałem pocieszenie , że pieniądze będą z Innej puli. Wszystkie rozmowy dotyczące dofinansowania zawodów i ich organizacji trwały w sumie może 30 / trzydzieści / minut . Wszystkim organizatorom zawodów życzymy tak konkretnego i działającego z takim rozmachem, jak Wójt Bogusław Fijas , partnera. Podkreślić musimy , że w bieżącym roku też mogliśmy liczyć na pomoc Pana Boguslawa Fijasa , ale zawody w Rusi odwolaliśmy z przyczyn leżacych wyłącznie po naszej stronie .<br />Jacek Murawski w 2016 roku był współtwórcą sukcesu Agaty będąc jej serwisantem na miarę pierwszego miejsca Agaty na podium . Mając tak odpowiedzialne zadanie znalazł i czas i ochotę , byjeszcze nam , to znaczy Eddarowi i mnie , pomóc na serwisach , a po ukończeniu przeze mnie dystansu zająć się Eddarem, bo ja ledwie chodziłem.<br />Pan Marek Tul zasłużył na Puchar Eddara nie samą organizacją Mistrzostw Polski ,a przecież już to jest godne najwyższego uznania , ale własnie wspomnianą wcześniej atmosferą zawodów cechujacą się życzliwością dla uczestników, pomocą we wszystkich , nawet drobnych sprawach<br />i troską o zawodników na trasie , czego z Eddarem doświadczyliśmy . Nadto Pan Marek Tul jako organizator zapewnił na trasie na wszystkich punktach serwisowych wodę do pojenia i chłodzenia koni. To było wspaniałe rozwiazanie . Nie musimy tłumaczyć jak to ułatwiało pracę serwisantom.<br />Paweł Kleszcz powinien dostać każdy puchar za całokształt działalności w naszej dyscyplinie ale, jak wiemy , nagrody za całokształt wręcza się gdy, laureatowi pora umierać , a tego Pawłowi nie życzymy przecież. Paweł otrzymał zatem Puchar Eddara za 2016 rok za niezwykle sprawne prowadzenie naszych rajdowych urzędowo – oficjalnych spotkań ze wszystkimi głosowaniami i wyborami włacznie . Jest to rzadka i cenna umiejętność warta nagrody . Nie tylko jednak za to. Otóż na wspomnianych już Mistrzostwach Polski w 2016 roku wiedziony troską o mnie i nie zważając na obecność mojej żony usiłował wepchnąć mnie w ramiona uroczej ratowniczki medycznej, przed czym musiałem, choć by dla pozoru się bronić .<br />Puchary Eddara za rok 2016 wręczyliśmy na zawodach w Rusi Małej oraz na Mistrzostwach Polski w Dolinie Gawora.<br />Miło nam poinformować, że mamy już kandydatów do Pucharu Eddara za rok 2017 i czekamy na właściwą okazję do ich wręczenia . Puchary za rok 2017 będą w innej formie – mamy nadzieję , że w atrakcyjniejszej niż wcześniejsze , ale zapewniam zdobywców , że ich zawartość na pewno<br />nie będzie gorsza niż w 2017 roku .<br />
<div style="text-align: right;"><em>Eddar , Andrzej Sanecki</em></div></td>
</tr>

<tr>
	<td class="author">
		<div class="small">

	
		
			Wpisany przez Zbigniew Kacprzyk		
		&nbsp;&nbsp;
	

	
		piątek, 13 lipca 2018	

</div>
</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>

                                <div class="clear">
                                </div>
                            </div><!--KONIEC inside-->
                        </div><!--KONIEC content-->
                        




<div class="clear">
                                </div>
                    </div><!--end: main end-->
                     <div class="clear">
                                </div>

                                        <div id="bottom">
                        <div id="modules-bottom" class="m1 clearfix">
                                                        <div class="modules-bottom-in">
                                <div class="inside">
                                    		<div class="moduletable">
					<h3>Sponsorzy</h3>
					<a href="http://www.amplus.com.pl" title="Amplus"><div style="text-align: center"><img src="/images/amplus22.jpg" border="0" alt="amplus" /></div></a>		</div>
	
                                </div>
                            </div>
                                                                                                                                        </div>
                    </div>
                    					<div id="banner">
						
					</div>
                    <div id="footer">
                                <div style="float:left;">Wszelkie prawa zastrzeżone 2002
                                    <a href="#">www.endurance.pl</a>
                                </div>
                                <div style="float:right;">
                                    <a href="http://design-joomla.pl" target="_blank">d-j</a>
                                </div>
                    </div>

                     
                </div><!-- end: emsize div -->
            </div>
        </div>
    </body>
</html>