 <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl">
    <head>
          <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="endurance, rajdy konne, sport ekstremalny, jeździectwo wytrzymałościowe, pcj1x5y2z" />
  <meta name="title" content="Cztery razy Dolina Gawora" />
  <meta name="author" content="Zbigniew Kacprzyk" />
  <meta name="description" content="Sportowe rajdy konne. Endurance and Long Distance Horse Riding in Poland." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Cztery razy Dolina Gawora</title>
  <link href="/templates/endurance/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?06bd17b651de924e743aa51b487fdaa3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/shadow/css/style.css?a2486bcb2fafc1bc72dd09404df0033f" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_tree/assets/dtree.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/likebox.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
    -->
  </style>
  <script type="text/javascript" src="http://www.endurance.pl/plugins/system/mediaobject/js/mediaobject-150.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/phocagalleryslideshow.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/language/en.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?f246943abadb42a78f823affe64fe7cc"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter-src.js?1c289a3f3d8174d7fbbc6006e624d317"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?88240c2595fb745c5a1a32b4a1478d49"></script>
  <script type="text/javascript" src="/modules/mod_phocagallery_tree/assets/dtree.js"></script>
  <script type="text/javascript" src="/modules/mod_pwebfblikebox/js/mootools.likebox.js"></script>
  <script type="text/javascript">
	MediaObject.init({'flash':"9,0,124,0",'windowmedia':"5,1,52,701",'quicktime':"6,0,2,0",'realmedia':"7,0,0,0",'shockwave':"8,5,1,0"});hs.graphicsDir = '/plugins/content/highslide/graphics/';JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.5,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Zamknij','next':'Następne','previous':'Poprzednie','cancel':'Anuluj','numbers':'{$current} z {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.7,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"shadow",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
  </script>
  <!--[if lte IE 8]>
<link rel="stylesheet" href="/modules/mod_pwebfblikebox/css/ie.css" />
<![endif]-->

                        <meta http-equiv="Content-Type" content="text/html; _ISO" />
        <link href="http://www.endurance.pl/templates/endurance/css/reset.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/print.css" rel="stylesheet" type="text/css" media="print" />
        <link href="http://www.endurance.pl/templates/endurance/css/layout.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/layout2.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/markowanie.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl/templates/endurance/css/template.css" rel="stylesheet" type="text/css" />
        <link rel="shortcut icon" href="http://www.endurance.pl/images/favicon.ico" />
        <link href="http://www.endurance.pl/templates/endurance/css/typography.css" rel="stylesheet" type="text/css" />
        <link href="http://www.endurance.pl//templates/endurance/css/normal.css" rel="stylesheet" type="text/css"/>
        <link href="http://www.endurance.pl//templates/endurance/css/wide.css" rel="stylesheet" type="text/css" title="Wide"/>
        <link href="http://www.endurance.pl//templates/endurance/css/normal.css" rel="stylesheet" type="text/css" title="Normal"/>
        <link href="http://www.endurance.pl/templates/endurance/css/menu-default.css" rel="stylesheet" type="text/css" />
        <!--[if IE 6]>
            <link href="http://www.endurance.pl/templates/endurance/css/ie6.css" rel="stylesheet" type="text/css" />
        <![endif]-->
        <!--[if IE 7]>
            <link href="http://www.endurance.pl/templates/endurance/css/ie7.css" rel="stylesheet" type="text/css" />
        <![endif]-->
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/events.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/prototype.lite.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/moo.fx.js">
        </script>
        <script language="javascript" type="text/javascript" src="http://www.endurance.pl//templates/endurance/js/dropdown.js">
        </script>
    </head>
    <body>
        <div id="emsize">
            <!-- start: emsize div -->
            <div id="outer">
                <!--start: outer div-->
                <div id="wrapper" class="scheme_2">
                    <!--wrapper z klasa schematu-->
                    <div id="header">
                        <!--start: header div-->
                            <div id="logo-top"><b>
                            	<a href="http://www.endurance.pl/" class="mainpage">Strona główna</a></b>
								<a href="http://www.endurance.pl/index.php?option=com_xmap" class="sitemap">Mapa strony</a>
							<a href="http://www.endurance.pl/index.php?option=com_contact&view=category&catid=40 " class="contact">Kontakt</a>


                            </div>
							<div id="logo-top3">		<div class="moduletable">
					<noscript>Javascript is required to use this <a href="http://gtranslate.net/">website translator</a>, <a href="http://gtranslate.net/">free translator</a></noscript>
<script type="text/javascript">
/* <![CDATA[ */
        if(top.location!=self.location)top.location=self.location;
    window['_tipoff']=function(){};window['_tipon']=function(a){};
    function doTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;if(location.hostname=='www.endurance.pl' && lang_pair=='pl|pl')return;var lang=lang_pair.split('|')[1];if(location.hostname!='www.endurance.pl' && lang_pair=='pl|pl')location.href=unescape(gfg('u'));else if(location.hostname=='www.endurance.pl' && lang_pair!='pl|pl')location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+escape(location.href);else location.href='http://translate.google.com/translate?client=tmpg&hl=en&langpair='+lang_pair+'&u='+unescape(gfg('u'));}
    function gfg(name) {name=name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");var regexS="[\\?&]"+name+"=([^&#]*)";var regex=new RegExp(regexS);var results=regex.exec(location.href);if(results==null)return '';return results[1];}
    /* ]]> */
</script>


<select onchange="doTranslate(this);"><option value="">Select Language</option><option value="pl|pl" style="font-weight:bold;background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="pl|sq" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="pl|ar" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="pl|hy" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="pl|az" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="pl|be" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="pl|bg" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="pl|zh-CN" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -48px;padding-left:18px;">Chinese (Simplified)</option><option value="pl|hr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="pl|cs" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="pl|da" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="pl|nl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="pl|en" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="pl|et" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="pl|fi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="pl|fr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="pl|de" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="pl|el" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="pl|iw" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="pl|hu" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="pl|is" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="pl|it" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -224px;padding-left:18px;">Italian</option><option value="pl|ja" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="pl|lv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="pl|lt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="pl|no" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="pl|fa" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="pl|pt" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="pl|ro" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="pl|ru" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="pl|sr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="pl|sk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="pl|sl" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="pl|es" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="pl|sv" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="pl|tr" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="pl|uk" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="pl|yi" style="background:url('/modules/mod_gtranslate/tmpl/lang/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select>		</div>
	</div>
							<div id="logo-top2"></div>

							<div id="logo-top4"></div>
                    </div>
                    <!--end: header div-->
                    <div id="menu-top">
                        <!--start: menu-top-->		<div class="moduletable">
					<ul class="menu-nav"><li class="item55"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=55"><span>Forum</span></a></li><li class="item104"><a href="/index.php?option=com_phocagallery&amp;view=categories&amp;Itemid=104"><span>Galeria zdjęć</span></a></li><li class="item92"><a href="/index.php?option=com_morfeoshow&amp;Itemid=92"><span>O rajdach</span></a></li><li class="item88"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=88"><span>Linki</span></a></li><li class="item81"><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=67"><span>Przepisy</span></a></li><li class="item83"><a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=83"><span>Wyniki</span></a></li><li class="item113"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=113"><span>Baza zawodów</span></a></li><li class="item111"><a href="http://www.endurance.pl/archiwum/"><span>Endurance.pl 2002-2008</span></a></li></ul>		</div>
	
                    </div><!--end: menu-top-->

                    <div id="main" class="clearfix">
                        <!--start: main div-->
                                                                        <div id="left" class="first">
                            <!--left div-->
                            <div class="inside">
                                		<div class="moduletable_menu">
					<h3>Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.endurance.pl/"><span>Strona główna</span></a></li><li class="item91"><a href="/index.php?option=com_morfeoshow&amp;Itemid=91"><span>O rajdach</span></a></li><li id="current" class="active item50"><a href="/index.php?option=com_content&amp;view=category&amp;id=43&amp;Itemid=50"><span>Informacje</span></a></li><li class="item67"><a href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=67"><span>Przepisy</span></a></li><li class="item66"><a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=66"><span>Wyniki</span></a></li><li class="item48"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=37&amp;Itemid=48"><span>Linki (odsyłacze)</span></a></li><li class="parent item78"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=40&amp;Itemid=78"><span>Redakcja</span></a></li><li class="item60"><a href="/index.php?option=com_sefservicemap&amp;Itemid=60"><span>Mapa strony</span></a></li><li class="item84"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=8&amp;Itemid=84"><span>Przegląd prasy</span></a></li><li class="parent item85"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=85"><span>PZJ</span></a></li><li class="item107"><a href="/index.php?option=com_content&amp;view=article&amp;id=182&amp;Itemid=107"><span>Nasza oferta</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Galerie zdjęć</h3>
					<div id ="phocagallery-module">
<center><div style="text-align:left;"><div class="dtree"><script type="text/javascript">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</script></div></div></center>
</div>
<div style="clear:both"></div>

		</div>
			<div class="moduletable">
					<h3>Najczęściej czytane</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=67:mistrzostwa-w-sezonie-2009&amp;catid=41:zawody-2009&amp;Itemid=83" class="mostread">
			Mistrzostwa w sezonie 2009</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=69:o-dyscyplinie&amp;catid=43:ogolne&amp;Itemid=50" class="mostread">
			Jeździectwo wytrzymałościowe</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=53:klasyfikacja-dystansow-fei&amp;catid=73:archiwum-przepisy-fei&amp;Itemid=67" class="mostread">
			Nowa klasyfikacja dystansów</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=77:nowe-przepisy-fei-najwaniejsze-zmiany&amp;catid=73:archiwum-przepisy-fei&amp;Itemid=67" class="mostread">
			Nowe przepisy FEI - ważniejsze zmiany</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=285:mp-cei-kunia-nowowiejska&amp;catid=68:wyniki-2010&amp;Itemid=83" class="mostread">
			MPS, CEI, CEN  Kuźnia Nowowiejska - wyniki</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=85:president-cup-2009-wyniki&amp;catid=41:zawody-2009&amp;Itemid=83" class="mostread">
			President Cup 2009  -  wyniki</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Szukaj" class="inputbox" type="text" size="20" value="Szukaj&hellip;"  onblur="if(this.value=='') this.value='Szukaj&hellip;';" onfocus="if(this.value=='Szukaj&hellip;') this.value='';" /><input type="submit" value="Szukaj" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="50" />
</form>		</div>
			<div class="moduletable_menu">
					<h3>EnduracePL na Facebook</h3>
					<div class="itp-fblike-box_menu">



<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="http://www.facebook.com/EndurancePL" 
	data-width="220" 
	data-height="100" 
	data-show-faces="0" 
	data-border-color="" 
	data-stream="0" 
	data-header="0" 
	data-force-wall="true"></div>
</div>		</div>
			<div class="moduletable">
					<!-- PWebFBLikeBox -->
<div id="pwebfblikebox99" class="pwebfblikebox pwebfblikebox-left pwebfblikebox-radius slidebox " style="background-color:rgba(95,137,16,0.9);border-color:rgba(95,137,16,0.9)">
	<div class="pwebfblikebox_tab facebook-black" style="background-color:rgba(95,137,16,0.9);border-color:rgba(95,137,16,0.9)"></div>
		<p class="pwebfblikebox_pretext">www.endurance.pl</p>
		<div class="pwebfblikebox_container" style="width:800px;background-color:rgba(74,36,13,0.9)"><div class="fb-like-box" id="pwebfblikebox99_html5" data-href="http://www.facebook.com/EndurancePL" data-stream="true" data-header="false" data-width="800" data-height="600"></div></div>
</div>

<script type="text/javascript">
(function(){
	pwebFBLikeBox99 = new pwebFBLikeBox({
		id: 		99,
		prefix: 	'pwebfblikebox99',
		open: 		'mouseenter',
		close: 		'mouseleave',
				position: 	'left',
		top: 		-1,
		layout: 	'slidebox'
	});
})();
</script>
<!-- PWebFBLikeBox end -->		</div>
			<div class="moduletable">
					<h3>Ostatnio dodane</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=974:cztery-razy-dolina-gawora&amp;catid=43:ogolne&amp;Itemid=50" class="latestnews">
			Cztery razy Dolina Gawora</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=973:kursy-dla-sdziow&amp;catid=39:info&amp;Itemid=85" class="latestnews">
			Kursy dla sędziów</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=972:cei-160-km-4-january-2019-dubai-international-endurance-city&amp;catid=78:propozycje&amp;Itemid=83" class="latestnews">
			CEI*** - 160 km – 4 january 2019. Dubai international endurance city</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=971:odznaki-jedzieckie&amp;catid=39:info&amp;Itemid=85" class="latestnews">
			Odznaki jeździeckie</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=970:sdzia-w-dyscyplinie-sportowych-rajdow-konnych&amp;catid=39:info&amp;Itemid=85" class="latestnews">
			Sędzia w dyscyplinie sportowych rajdów konnych</a>
	</li>
</ul>		</div>
	
                            </div>
                        </div><!--KONIEC left div-->
                                                                        <div id="content" class="second">
                            <!--content div-->
						<div id="banery">
                        
                        </div>
                            <div class="inside">
                            	<!--klasa rownajaca --><div class="componentheading">Cztery razy Dolina Gawora</div>
<div class=title>
<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Cztery razy Dolina Gawora			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=43%3Aogolne&amp;id=974%3Acztery-razy-dolina-gawora&amp;format=pdf&amp;option=com_content&amp;Itemid=50" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/endurance/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=43%3Aogolne&amp;id=974%3Acztery-razy-dolina-gawora&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=50" title="Drukuj" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/endurance/images/printButton.png" alt="Drukuj"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=27da463c57256cc5f9c57d8fef71f985e3ddf875" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/endurance/images/emailButton.png" alt="Email"  /></a>		</td>
					</tr>

</table>
</div>

<table class="contentpaneopen">





<tr>
<td valign="top">
Z listopadowej konferencji naszej dyscypliny wyjechałem z mieszanymi uczuciami. Nie tylko nie powstał chociaż wstępny kalendarz zawodów w roku 2019,ale nie ustalono nawet miejsca i daty Mistrzostw Polski w 2019 roku. Na szczęście wkrótce okazało się, że Pan Marek Tul po raz kolejny gotów jest zmierzyć się z trudami związanymi z organizacją tej najważniejszej w kraju imprezy rajdowej.<br /><a href="/images/zd-2018/mp/zd1.jpg" target="_blank" type="image/jpeg" class="jcepopup" data-mediabox-title="Mieszkańcy Malichowa powitali nas z uśmiechem"><img src="/images/zd-2018/mp/zd1-m.jpg" alt="zd1 m" width="150" height="110" style="margin: 3px; float: right;" /></a><br />Do Doliny Gawora w Malichowie pierwszy raz trafiłem w 2016 roku. Przyjechałem na Mistrzostwa Polski z pewnym wyprzedzeniem, gdyż, nie znając miejsca i terenu, chciałem się z nimi zapoznać choć pobieżnie przed startem. Zajechawszy na miejsce nie byłem wcale pewien, że dobrze trafiłem.<br />Tylko niewielkie tabliczki ze znakiem FEI i logo Doliny Gawora, nie od razu dostrzeżone, podniosły mnie nieco na duchu. Nieco, bo nie bardzo mogłem dostrzec miejsce, w którym zawody miały się odbyć, to jest zacząć i skończyć. Co prawda widok stajni z rozkładanych boksów ukrytej nieco za budynkami jakichś firm upewnił mnie, że to jednak tu, to kawałek łąki przy tej stajni czy pastwisko po drugiej stronie drogi, nie pozwalały wyobrazić sobie, że to będzie miejsce zawodów CEI, w tym Mistrzostw Polski w Sportowych Rajdach Konnych.z2: Przekonał mnie wreszcie widok gotowego do jazdy pojazdu serwisowego<br /><br /><a href="/images/zd-2018/mp/zd2.jpg" target="_blank" type="image/jpeg" class="jcepopup" data-mediabox-title="Przekonał mnie wreszcie widok gotowego do jazdy pojazdu serwisowego"><img src="/images/zd-2018/mp/zd2-m.jpg" alt="Przekonał mnie wreszcie widok gotowego do jazdy pojazdu serwisowego" width="150" height="112" style="margin: 3px; float: left;" /></a>Wszelkie niepokoje na szczęście były płonne, gdyż w przeddzień inauguracji zawodów wyrosły namioty sędziów, weterynarzy, wytyczona została bramka weterynaryjna z daszkami dla komisji oraz namiot dla uczestników i publiczności. Wszędzie też gdzie trzeba doprowadzono prąd, a później pojawiła się kuchnia serwująca dania z grilla i obiadowe specjały kuchni śląskiej, między innymi ziemniaki gotowane z kiszoną kapustą zwane na Śląsku ciapkapustą. Pycha !!!<br />Te pierwsze moje zawody w Dolinie Gawora były niezwykle udane nie tylko dlatego, że udało mi się ukończyć po raz pierwszy dystans 120 kilometrów mimo wyraźnej niedyspozycji konia, która ujawniła się już w połowie dystansu. Przede wszystkim dopisała pogoda, ale także dzięki staraniom organizatora o wszystko co uczestnikom zawodów potrzebne. Wspaniałym pomysłem było zapewnienie w wody na punktach serwisowych. Na dwóch z nich strażacy z OSP ustawili rozkładane zbiorniki, które napełnili wodą. Nadto strażacy z OSP zabezpieczali wszystkie przejścia przez drogi publiczne, zapewniając nam poczucie pełnego bezpieczeństwa.<br /><a href="/images/zd-2018/mp/zd3.jpg" target="_blank" class="jcepopup" data-mediabox-title="Zbiorniki z wodą to bardzo duże udogodnienie dla serwisantów"><img src="/images/zd-2018/mp/zd3-m.jpg" alt="Zbiorniki z wodą to bardzo duże udogodnienie dla serwisantów" width="150" height="112" style="margin: 3px; float: right;" /></a><br />Na kolejnym serwisie, na którym nie było zbiornika, stał bojowy wóz strażacki pełen nie tylko strażaków, ale i wody, którą wydawano do woli wedle potrzeb.<br /><a href="/images/zd-2018/mp/zd4.jpg" target="_blank" class="jcepopup" data-mediabox-title="Mogą nawet ponudzić się przy wodopoju."><img src="/images/zd-2018/mp/zd4-m.jpg" alt="Mogą nawet ponudzić się przy wodopoju." width="150" height="108" style="margin: 3px; float: left;" /></a><br />Także w dwóch następnych latach organizacji zawodów niczego zarzucić nie można. Przy stajni było kilka punktów czerpania wody. Sanitariaty były zarówno przy stajni jak i w pobliżu pola serwisowego. Była też możliwość skorzystania z kąpieli nie tylko przez konie, ale i „ ludzkich” zawodników.<br />Zanim jednak ruszyły pierwsze zawody międzynarodowe w Dolinie Gawora, ich organizator Pan Marek Tul musiał pokonać obawy znacznie większe od moich wspomnianych na wstępie. Gdy po rezygnacji ośrodka w Zakrzowie z organizacji Mistrzostw Polski w 2014 roku Pan Marek Tul zaczął rozważać zorganizowanie Mistrzostw Polski w Dolinie Gawora, usłyszał, że powinny one odbywać się w ramach zawodów CEI, a to inny stopień trudności w porównaniu z zawodami krajowymi. Nie bardzo przy tym wyobrażał sobie zorganizowanie takich zawodów bez zaplecza ośrodka jeździeckiego z całą właściwą takiemu miejscu infrastrukturą. Poza tym co innego pomagać komuś w organizacji zawodów, co Pan Marek czynił w latach 2010-2011, co innego zaś brać całe ryzyko i odpowiedzialność na siebie.<br />Obawy te, przynajmniej w dużej części, rozwiała Pani Virginia Buława- Dziarmaga zaangażowana od 2012 roku w organizację Mistrzostw Polski w SRK przekonując, że da się taką imprezę zorganizować mając odpowiedni teren i możliwość wytyczenia tras. Wszak składane boksy stajenne można wynająć. To samo można zrobić z namiotami dla komisji sędziowskiej i weterynaryjnej oraz ekip i publiczności. O firmy cateringowe, które zapewnią wszystkim posiłki też nie jest trudno.<br /><a href="/images/zd-2018/mp/zd5.jpg" target="_blank" class="jcepopup" data-mediabox-title="Cóż za udogodnienie dla serwisantów, a radość dla dzieci z okolicy"><img src="/images/zd-2018/mp/zd5-m.jpg" alt="zd5 m" width="150" height="113" style="margin: 3px; float: right;" /></a><br />Przekonany tymi argumentami Pan Marek w 2015 roku zorganizował na próbę „zwykłe” zawody, a ponieważ wszystko poszło dobrze, w 2016 roku po raz pierwszy w Dolinie Gawora odbyły się zawody CEI Mistrzostwa Polski. Były bardzo udane. Urzeczony atmosferą Doliny Gawora obiecałem sobie<br />przyjechać tam w następnym roku, a potem jeszcze w następnym choćby jako widz.<br />Jak to się robi? Trawestując Napoleona można powiedzieć, że potrzebne są tylko trzy rzeczy: pieniądze, pieniądze i jeszcze raz pieniądze.<br />Zawodników i publiczność może to oczywiście nie interesować, ale warto wiedzieć, że budżet zawodów tej rangi to około 50 000 złotych. Nie mamowy o tym by opłaty pobierane od uczestników zawodów, nawet w takiej liczbie jak w 2018 roku – ponad 60 startujących we wszystkich konkursach – starczyły na pokrycia takich kosztów. Nie do przecenienia więc jest rola sponsorów, których w przypadku Mistrzostw Polski w SRK w Dolinie Gawora było wielu. Wszystkich ich z wdzięcznością wymienia organizator na stronie internetowej Doliny Gawora. Tu godzi się wymienić przynajmniej fundatorów głównych nagród. I tak w 2016 roku siodło rajdowe „Podium” dla Mistrzyni Polski ufundowali Renata i Dariusz Wujkowie- Jeździecki Dom Wysyłkowy z Białegostoku.<br />w 2017 roku takie samo siodło ufundował przedstawiciel „Forda „ w Tarnowie Pan Piotr Winiarski, w ubiegłym roku dwa siodła karbonowe FENIX dla Mistrz Polski Seniorów i Mistrz Polski Juniorów i Młodych Jeźdźców ufundował producent Pan Piotr Słomczykowski.<br />To, że bez funduszy nie da się zorganizować zawodów, szczególnie rangi mistrzowskiej, to oczywiście truizm. Truizmem jest jednak, że nie zrobi się tego samymi pieniędzmi. Jaka jest zatem recepta? Pan Marek wymienia kolejno. Przede wszystkim zaangażowanie całej rodziny, następnie pomoc sąsiadów. Mam wspaniałych sąsiadów, pomagają w czym mogą. Mogę liczyć też na przyjaciół. Mieszkający w Krakowie Ryszard Rabiej każdego roku brał dwa tygodnie urlopu i poświęcał je na pracę w Dolinie Gawora oddając się całym sercem dyscyplinie ,której sam nie uprawia. Zawody przygotowywało osiem osób, a już w trakcie zawodów zaangażowanych z wolontariuszami było co roku do kilkunastu osób. Pomagały władze gminy, nadleśnictwo i miejscowe firmy. Sponsorami byli koniarze i miejscowi przedsiębiorcy. Zakłady meblarskie ufundowały nagrody – meble, Centrum Ogrodnicze Pracuś dało rośliny do dekoracji bramki weterynaryjnej, firma KREBER zapewniła samochód Ford Ranger do obsługi zawodów. W 2018 roku zabezpieczało zawody i obsługiwało wodopoje łącznie 22 strażaków z Ochotniczych Straży Pożarnych w Klekotnej, Szemrowie i Malichowie Kocurach.<br />W ubiegłym roku, będąc w Dolinie Gawora bez konia, mogłem więcej czasu poświęcić na przyjrzenie się organizacyjnej stronie imprezy. Jak zwykle była bez zarzutu. Interesujący był punkt pomiaru czasu umożliwiający zawodnikom i ich serwisantom śledzenie praktycznie na bieżąco sytuacji na trasie.<br /><a href="/images/zd-2018/mp/zd6.jpg" target="_blank" class="jcepopup" data-mediabox-title="Stanowisko pomiaru czasu"><img src="/images/zd-2018/mp/zd6-m.jpg" alt="Stanowisko pomiaru czasu" width="150" height="102" style="margin: 3px; float: right;" /></a>em też czas, by wreszcie spokojnie obejrzeć pokazy jeździeckie ubarwiające zakończenie imprezy.<br />W każdym roku program pokazu był inny, ostatnio szarżowała husaria. Całość najkrócej i najlepiej zrecenzował przedstawiciel PZJ Pan Bogdan Kuchejda mówiąc do ekipy organizatorów i sponsorów „To co tu zobaczyłem – chapeux bas proszę państwa”.<br />Na tych, jakże miłych, słowach chciałem ten tekst zakończyć. Niestety już po jego napisaniu (przeleżał trochę w komputerze) okazało się, że kapeluszy z głów w Dolinie Gawora po raz czwarty nie będziemy mogli zdjąć. Mistrzostwa Polski w Sportowych Rajdach Konnych interesują, zdaje się tylko nas<br />zawodników i takich entuzjastów jak Marek Tuli jego ekipa. Sam entuzjazm jednak i dobra wola sponsorów bez instytucjonalnego wsparcia, nie wystarczają na organizowanie tak dużej i ważnej imprezy jak Mistrzostwa Polski przez wiele lat z rzędu.<br /><br />
<div style="text-align: right;"><em>Andrzej Sanecki.</em></div></td>
</tr>

<tr>
	<td class="author">
		<div class="small">

	
		
			Wpisany przez Andrzej Sanecki		
		&nbsp;&nbsp;
	

	
		niedziela, 27 stycznia 2019	

</div>
</td>
</tr>
</table>
<span class="article_separator">&nbsp;</span>

                                <div class="clear">
                                </div>
                            </div><!--KONIEC inside-->
                        </div><!--KONIEC content-->
                        




<div class="clear">
                                </div>
                    </div><!--end: main end-->
                     <div class="clear">
                                </div>

                                        <div id="bottom">
                        <div id="modules-bottom" class="m1 clearfix">
                                                        <div class="modules-bottom-in">
                                <div class="inside">
                                    		<div class="moduletable">
					<h3>Sponsorzy</h3>
					<a href="http://www.amplus.com.pl" title="Amplus"><div style="text-align: center"><img src="/images/amplus22.jpg" border="0" alt="amplus" /></div></a>		</div>
	
                                </div>
                            </div>
                                                                                                                                        </div>
                    </div>
                    					<div id="banner">
						
					</div>
                    <div id="footer">
                                <div style="float:left;">Wszelkie prawa zastrzeżone 2002
                                    <a href="#">www.endurance.pl</a>
                                </div>
                                <div style="float:right;">
                                    <a href="http://design-joomla.pl" target="_blank">d-j</a>
                                </div>
                    </div>

                     
                </div><!-- end: emsize div -->
            </div>
        </div>
    </body>
</html>